Reply
Highlighted
New Contributor
Posts: 1
Registered: ‎12-13-2017

Apache Spark version compatibility

[ Edited ]

what are the version compatibility for python, oozie and Hbase with the spark version 1.6 in Cloudera? which version of python, Oozie and Hbase need to use or compatible while using spark 1.6 in cloudera?

Announcements