Reply
Highlighted
New Contributor
Posts: 3
Registered: ‎03-20-2018

Quickstart VM and Java Versions

[ Edited ]

Hi there

 

I've been given an installed quickstart VM, version 5.12.  It's running on jdk7, which is a total ball ache.

 

Does the 5.13 version run on jdk8?

 

Is there any way to configure these VM's to run in jdk8?

 

Any help, greatly appreciated.

Announcements