Reply
New Contributor
Posts: 4
Registered: ‎11-04-2018

how to use the api of apache sentry1.5 such as SentryPolicyServiceClientDefaultImpl

[ Edited ]

apache sentry

I want to ask how to call the sentry API such as SentryPolicyServiceClientDefaultImpl in version1.5 in my app?

I try to read the source code of sentry,however ,I can’t get the point .

who can help me?

 

 

 

thanks 

 

 

 

Announcements