Reply
Highlighted
Explorer
Posts: 10
Registered: ‎05-31-2016

cant fine LZO for ubuntu-trusty 14.04

Hi Folks,

                I'm gettign this error for install LZO parcel

 

  • Error for parcel HADOOP_LZO-0.4.15-1.gplextras.p0.123-trusty : Parcel not available for OS Distribution UBUNTU_TRUSTY.

 

Please suggest if there is a LZO package available for ubuntu trusy 14.0.4

 

Thanks,

Mastan