Support Questions
Find answers, ask questions, and share your expertise
Announcements
Alert: Welcome to the Unified Cloudera Community. Former HCC members be sure to read and learn how to activate your account here.

Cannot Initialize Welcome

Cannot Initialize Welcome

New Contributor

Hello,

I have installed both virtualbox and vmware and have installed HDP for both on my windows 7 desktop. It is connected by wifi to my apartment's router. I have tried host only, NAT, and bridged connection network adapters. It usually only connects when I start using the rescue OS otherwise it gets stuck on sandboxdisplay. When I do get it running using the rescue startup I cannot connect to the address listed and so cannot initialize the welcome. I have tried what other posts have suggested including changing the network adapter and looking at what the ip addr is, which matched what I was told to input. Any help would be appreciated.

1 REPLY 1
Highlighted

Re: Cannot Initialize Welcome

Expert Contributor
Don't have an account?
Coming from Hortonworks? Activate your account here