Support Questions
Find answers, ask questions, and share your expertise

CentOS 7.6?

CentOS 7.6?

Explorer

Anyone already tried the latest CentOS 7.6-1810? Is it supported?

1 REPLY 1

Re: CentOS 7.6?

Hi @Teddy Brewski,

As per https://supportmatrix.hortonworks.com/

Hortonworks QE team has not tested and and certified for centos 7.6 .

Its always better to be on QE certified versions of OS to stay unaffected from any unforeseen issues .

Refer to : https://supportmatrix.hortonworks.com/ for all support compatability of HDP Services.

Please login and accept this answer if you found this helpful.