Support Questions
Find answers, ask questions, and share your expertise
Announcements
Alert: Welcome to the Unified Cloudera Community. Former HCC members be sure to read and learn how to activate your account here.

Compatibility CEntos 7.7 with AMBARI last version

Compatibility CEntos 7.7 with AMBARI last version

Explorer

Hi Community

 

I want to install Hadoop on Centos 7.

The actual version of centos is 7.7. However in the Horton matrix I could not found any compatible version 

 

https://supportmatrix.hortonworks.com/

 

Shall I install Centos 7.6 r can I go for 7.7?

 

Thank you very much in advance

 

1 REPLY 1
Highlighted

Re: Compatibility CEntos 7.7 with AMBARI last version

Expert Contributor

@asmarz centos  7.7 is not tested, I suggest you to go with centos 7.6

Don't have an account?
Coming from Hortonworks? Activate your account here