Support Questions
Find answers, ask questions, and share your expertise

I want to build machine for POC

I want to build machine for POC

Contributor

Please suggest me if I can have option to select cdh 5.3.2 . Please suggest as it is for POC

Use packages is not recommended at POC.

 

Untitled.png