Support Questions
Find answers, ask questions, and share your expertise
Announcements
Alert: Welcome to the Unified Cloudera Community. Former HCC members be sure to read and learn how to activate your account here.

Jar required for Kafka 1.0.0 - Graphite monitoring

Highlighted

Jar required for Kafka 1.0.0 - Graphite monitoring

Contributor

Hi,

I require kafka-graphite.jar and metrics-graphite.jar files compatible for Kafka version 1.0.0