Support Questions
Find answers, ask questions, and share your expertise

Nifi Upgrade, register a version error from local repo error

Contributor

Nifi Upgrade, register a version error from local repo

Hello All,

When i am trying to register a version not able to SAVE and proceed further

Amabri -> Admin-> stacks&versions-> Manage versions-> Register version -> selected HDF3.0 , use local repo , rhel6 (given repo url)

then not able to save and proceed further?

@Matt Clarke