Support Questions
Find answers, ask questions, and share your expertise

ODBC driver for spark2 thriftserver

I would like to use tableau with spark 2.

On the Hortonworks download site, only the ODBC driver for spark 1.5/1.6 is available ?

Where can I find the ODBC driver for spark 2.0 ?

0 REPLIES 0