Support Questions
Find answers, ask questions, and share your expertise
Announcements
Alert: Welcome to the Unified Cloudera Community. Former HCC members be sure to read and learn how to activate your account here.

Please tell me which version of spark is used in hdpcd:spark

Solved Go to solution
Highlighted

Please tell me which version of spark is used in hdpcd:spark

New Contributor
 
1 ACCEPTED SOLUTION

Accepted Solutions

Re: Please tell me which version of spark is used in hdpcd:spark

I think the Spark exam is currently on HDP 2.4, which is Spark 1.6.

https://community.hortonworks.com/questions/50206/which-version-of-spark-is-available-hdpcdspark.htm...

1 REPLY 1

Re: Please tell me which version of spark is used in hdpcd:spark

I think the Spark exam is currently on HDP 2.4, which is Spark 1.6.

https://community.hortonworks.com/questions/50206/which-version-of-spark-is-available-hdpcdspark.htm...