Support Questions
Find answers, ask questions, and share your expertise

am trying to install the hue in ambary servert, but installation fails, saying "Unable to locate package krb5-devel". suggest me to overcome this error . Thanks in advance!

New Contributor
 
1 REPLY 1

Re: am trying to install the hue in ambary servert, but installation fails, saying "Unable to locate package krb5-devel". suggest me to overcome this error . Thanks in advance!

Cloudera Employee