Support Questions
Find answers, ask questions, and share your expertise
Announcements
Alert: Welcome to the Unified Cloudera Community. Former HCC members be sure to read and learn how to activate your account here.

cant perform rolling upgrade because kafka properties

Highlighted

cant perform rolling upgrade because kafka properties

109767-capture.pnghi all


we are in the middle of cluster upgrade to 2.6.5

when we perform rolling upgrade we get the above requirements

we not understand what this requirements about kafka properties

please advice how to resolve it


capture.png
Michael-Bronson