Reply
Highlighted
New Contributor
Posts: 1
Registered: ‎01-17-2018

can I install spark 2 installed in CDH 5.7

My current company is using CDH 5.7 and I want to develop application using spark 2.2 (strucutred streaming) , I see that spark 2.2 release 2 should be installed explicitly , Can we install spark 2.2 realse 2 in CDH 5.7 ? 

Announcements