Our Community is getting an upgrade! To get everything ready for the relaunch, we’ll be placing the site in read-only mode starting September 21st.
We really appreciate your understanding while we get things set up behind the scenes. Catch up on all the exciting details about the move here.
Need help or have questions? Drop us a line at [email protected]
Created on
09-10-2013
12:34 AM
- last edited on
04-21-2026
07:02 AM
by
GrazittiAPI
Hi,
I get to a problem in Cloudera Manager and I can't configure hue service anymore. When I click configuration tab on hue service an error is launched:
Ruta: http://82.223.131.171:7180/cmf/services/31/config
Versión: Prueba de Cloudera Enterprise 4.7.0 (#122 built by jenkins on 20130905-1648 git: 058bfadc12904cd7a2d2066e61d28b3db44896e5)
Created 09-10-2013 09:36 PM
Hola Manuel,
Bienvenido a la comunidad en linea de Cloudera. Este error se descubrió hace algunos dias, y por lo mismo hemos creado la versión 4.7.1 de Cloudera Manager. Se le recommienda actualizar hasta 4.7.1 para obtener este fix, y puedes leer los detalles sobre lo mismo en el documento "Release Notes".
================
This error in Cloudera Manager 4.7.0 was quickly discovere and CM 4.7.1 was rapidly released to address it. The Release Notes here discuss the item that is fixed to remove this error. I would advise that you upgrade directly up to the dot-release 4.7.1 which will fix the error.
Respetuosamente,
Mark S. | Cloudera
Created 09-10-2013 09:36 PM
Hola Manuel,
Bienvenido a la comunidad en linea de Cloudera. Este error se descubrió hace algunos dias, y por lo mismo hemos creado la versión 4.7.1 de Cloudera Manager. Se le recommienda actualizar hasta 4.7.1 para obtener este fix, y puedes leer los detalles sobre lo mismo en el documento "Release Notes".
================
This error in Cloudera Manager 4.7.0 was quickly discovere and CM 4.7.1 was rapidly released to address it. The Release Notes here discuss the item that is fixed to remove this error. I would advise that you upgrade directly up to the dot-release 4.7.1 which will fix the error.
Respetuosamente,
Mark S. | Cloudera
Created 09-13-2013 05:15 AM
Thanks!!!!