Our Community is getting an upgrade! To get everything ready for the relaunch, we’ll be placing the site in read-only mode starting September 21st.
We really appreciate your understanding while we get things set up behind the scenes. Catch up on all the exciting details about the move here.
Need help or have questions? Drop us a line at [email protected]
Created on 08-19-2015 11:00 PM - edited 09-16-2022 02:38 AM
Hi,
Am trying to kill long running query from CM. But the opraion failed with internal error. I got admin privileges from the CM. Is there anyway to do that from impala-shell?
Thanks
Created 08-20-2015 09:23 AM
Created 08-20-2015 09:23 AM
Created 09-03-2015 11:47 PM
Created 09-15-2016 03:42 AM
Hi,
Can you share how did you fixed that?
Created 10-19-2018 02:10 AM
You can try run the following your browser
https://<query_coordinator_server_name>:25000/close_session?session_id=<session_id>