Our Community is getting an upgrade! To get everything ready for the relaunch, we’ll be placing the site in read-only mode starting September 21st.
We really appreciate your understanding while we get things set up behind the scenes. Catch up on all the exciting details about the move here.
Need help or have questions? Drop us a line at [email protected]
Created on 04-08-2016 12:50 PM - edited 09-16-2022 03:12 AM
Hi,
I'm installing Cloudera Enterprise 60 days Trial in only one host/cluster, following Cloudera Manager steps.
At "Cluster Configuration", in connection test of incorporated databases, "Reports Manager" trows a error:
Unknown host ':7432'. Unable to find it from host 'myhost'.
Can anyone help me?
I'm completely new in this Big Data thing.
Created 04-08-2016 01:14 PM
Created 04-08-2016 01:14 PM
Created 04-08-2016 01:35 PM
Doing this, I'll have to begin Cloudera Manager since the very begining?
Created 04-08-2016 01:53 PM
It worked.
Thanks Darren!