Support Questions

Find answers, ask questions, and share your expertise

Is hplsql is supports in HDP3.0.1 V

Explorer
 
4 REPLIES 4

Explorer

Any updates on this?

New Contributor

Hi Team,


We are planning to upgrade a cluster to HDP 3.0.1, Could you please confirm whether HDP 3.X support hplsql?

Explorer

Hai,


Don't go for 3.0.1V this is incubator lot of bugs are there in this versions, better to upgrade 3.1V.

New Contributor

We have tested the HPLSQL and it is working fine in HDP 3.1.0

Take a Tour of the Community
Don't have an account?
Your experience may be limited. Sign in to explore more.