Support Questions

Find answers, ask questions, and share your expertise

SAS Dataloader for hadoop & HDP certification

Explorer

Hi,

Does anyone know the certification matrix between hortonworks HDP versions and SAS dataloader for hadoop versions?

Tried searching but could not find this information.

Cheers

KK

1 ACCEPTED SOLUTION

Rising Star

@Kiran Kumar have a look at this page from SAS here

Looks like it is HDP 2.5 or greater.

View solution in original post

2 REPLIES 2

Rising Star

@Kiran Kumar have a look at this page from SAS here

Looks like it is HDP 2.5 or greater.

Explorer

Thank you Dan