Our Community is getting an upgrade! To get everything ready for the relaunch, we’ll be placing the site in read-only mode starting September 21st.
We really appreciate your understanding while we get things set up behind the scenes. Catch up on all the exciting details about the move here.
Need help or have questions? Drop us a line at [email protected]
Created 10-25-2022 10:11 PM
also tried on web shell client gettiing server not yet listening on http port 8080 after 50 seconds Exiting.Tried all passwords plz help?
Created 10-31-2022 06:21 AM
@Ninja Try below.
The login using credentials: root / hadoop
Type the following commands: ambari-admin-password-reset
Created 10-31-2022 08:39 AM
getting this error
Created 10-31-2022 10:59 AM
hahhaa sure