Our Community is getting an upgrade! To get everything ready for the relaunch, we’ll be placing the site in read-only mode starting September 21st.
We really appreciate your understanding while we get things set up behind the scenes. Catch up on all the exciting details about the move here.
Need help or have questions? Drop us a line at [email protected]
Created on 03-08-2016 06:05 AM - edited 09-16-2022 03:07 AM
Hi,
I am getting the below error repeatedly on installing the cluster..
Installation failed. Failed to receive heartbeat from agent.
Please suggest, how to go forward.
Regards
Hanumantha Rao
Created 03-08-2016 07:02 PM
Can you check iptables is turned off? If yes, Please restart scm agent and try.
Created 03-08-2016 07:02 PM
Can you check iptables is turned off? If yes, Please restart scm agent and try.
Created 03-09-2016 02:58 AM
I also had this problem, but now it'll be fix, thank you for support.