Our Community is getting an upgrade! To get everything ready for the relaunch, we’ll be placing the site in read-only mode starting September 21st.
We really appreciate your understanding while we get things set up behind the scenes. Catch up on all the exciting details about the move here.
Need help or have questions? Drop us a line at [email protected]
Created 06-14-2016 06:27 PM
Below error occurs while accessing TEZ view.
Any one see this error before ?
↓↓
Created 06-14-2016 07:34 PM
Have you set hadoop.proxyuser.ambari-server.hosts and hadoop.proxyuser.ambari-server.groups to * in core-site?
Also please share your tez view configuration.
Created 06-14-2016 07:34 PM
Have you set hadoop.proxyuser.ambari-server.hosts and hadoop.proxyuser.ambari-server.groups to * in core-site?
Also please share your tez view configuration.
Created 06-15-2016 01:58 AM
@Rahul. Thank you. It worked
Created 01-29-2018 02:04 PM
Hi Rahul, no effect the change... please advice.
Created 06-14-2017 11:22 AM
Hi Rahul,
I'm also getting same kind of issue and i have followed your instructions and made changes to core-site.xml .but issue is not resolved.