Our Community is getting an upgrade! To get everything ready for the relaunch, we’ll be placing the site in read-only mode starting September 21st.
We really appreciate your understanding while we get things set up behind the scenes. Catch up on all the exciting details about the move here.
Need help or have questions? Drop us a line at [email protected]
Created on
03-10-2022
06:16 AM
- last edited on
04-21-2026
12:59 AM
by
GrazittiAPI
We are creating a PoC in a Cliente using CPD public on Azure. Always when I try to create the Streams Messaging Light Duty. The result I get is Failed: Orchestrator component went failed in 30 min(s), message: Status: 406 Not Acceptable Response: 406 Not Acceptable
Created 03-29-2022 01:13 AM
Hello @dutras
As the Issue has been resolved via Support Case, We are marking the Post as resolved.
For reference, this Case required Repair & associated Steps, which are verbose to be documented in Community. For anyone facing such issues, Kindly submit a Support Case.
Regards, Smarak
Created 03-29-2022 05:49 AM
Thanks, everyone, for the help.
Created 03-10-2022 12:54 PM
@dutras ,
Please open a case with Cloudera support so that they can investigate the problem.
Cheers
André
Created 03-21-2022 07:34 AM
@araujo I don't have the Customer Resource Number to open the case.
Created 03-22-2022 01:29 AM
@dutras Please refer to the KB[1] to get the CRN and please raise a support case.
Support will help you with this 🙂
KB[1]: https://community.cloudera.com/t5/Community-Articles/What-is-CRN-and-how-do-I-find-it/ta-p/331851
Created 03-17-2022 12:03 PM
Hello @dutras
below would be the possible cause for your issue
You need to sync the Data lake cluster with the cloud provided by running the following command:
cdp datahub sync-cluster --cluster-name <value>
- Communication issue.
- Cloud Provider issue.
- Transient error
Was your question answered? Make sure to mark the answer as the accepted solution.
If you find a reply useful, say thanks by clicking on the thumbs up button.
Created 03-21-2022 07:35 AM
@shehbazk now all the enviroment have the same problem. I cant access to the datalake, can be execute by other path.
Created 03-22-2022 06:41 AM
Thanks to both i just opened a Case: 859885 to analyze it
Created 03-23-2022 04:45 AM
Hello @dutras Thanks for opening it, We will jump on the call.
Created 03-29-2022 01:13 AM
Hello @dutras
As the Issue has been resolved via Support Case, We are marking the Post as resolved.
For reference, this Case required Repair & associated Steps, which are verbose to be documented in Community. For anyone facing such issues, Kindly submit a Support Case.
Regards, Smarak
Created 03-29-2022 05:49 AM
Thanks, everyone, for the help.