Our Community is getting an upgrade! To get everything ready for the relaunch, we’ll be placing the site in read-only mode starting September 21st.
We really appreciate your understanding while we get things set up behind the scenes. Catch up on all the exciting details about the move here.
Need help or have questions? Drop us a line at [email protected]
Created 01-16-2019 03:14 PM
Hi,
I ´m not able to create 2 nodes cluster. I´m getting the next error at start:
Infrastructure creation failed. Reason: Following tag values are not well formatted: [[email protected]]
('x' obviously are not the real content, it is a valid mail with simple characters.)
Created 01-16-2019 04:21 PM
I assume you are using Cloudbreak.
If so, then the AWS tag value is validated against this pattern, which fails because the value starting with aws.
The documentation shows that aws: prefix is reserved.
Hope this helps!
Created 01-16-2019 04:21 PM
I assume you are using Cloudbreak.
If so, then the AWS tag value is validated against this pattern, which fails because the value starting with aws.
The documentation shows that aws: prefix is reserved.
Hope this helps!
Created 01-17-2019 07:41 AM
Thanks! It´s solved