Support Questions
Find answers, ask questions, and share your expertise
Announcements
Alert: Welcome to the Unified Cloudera Community. Former HCC members be sure to read and learn how to activate your account here.

Failed to get clientConfig via API /clusters/{clusterName}/services/{serviceName}/clientConfig

Solved Go to solution
Highlighted

Re: Failed to get clientConfig via API /clusters/{clusterName}/services/{serviceName}/clientConfig

Explorer

@Bender ,

 

OK. Thanks for your clarification.

Re: Failed to get clientConfig via API /clusters/{clusterName}/services/{serviceName}/clientConfig

Moderator

Hi @iEason8 ,

 

you are welcome! Thank you for raising these questions and accepting the answer as a solution! Solved articles will surface better on search engines, hence other members with similar questions will find the answer easier.

 

Best regards:

Ferenc


Ferenc Erdelyi, Technical Solutions Manager

Was your question answered? Make sure to mark the answer as the accepted solution.
If you find a reply useful, say thanks by clicking on the thumbs up button.

Learn more about the Cloudera Community:

View solution in original post

Don't have an account?
Coming from Hortonworks? Activate your account here