Support Questions
Find answers, ask questions, and share your expertise

How I can use HBase 2.0.4 version in Nifi?

Solved Go to solution

How I can use HBase 2.0.4 version in Nifi?

Contributor

Nifi has HBase 1.1.2 client version. Can I use HBase 2.x version this HBase controller service?

1 ACCEPTED SOLUTION

Accepted Solutions
Highlighted

Re: How I can use HBase 2.0.4 version in Nifi?

1 REPLY 1
Highlighted

Re: How I can use HBase 2.0.4 version in Nifi?