Our Community is getting an upgrade! To get everything ready for the relaunch, we’ll be placing the site in read-only mode starting September 21st.
We really appreciate your understanding while we get things set up behind the scenes. Catch up on all the exciting details about the move here.
Need help or have questions? Drop us a line at [email protected]
Created on 08-27-2014 01:45 PM - edited 09-16-2022 02:06 AM
I am setting up the cluster for the first time uisng cloudera manager. Parcels are downloaded but while distributing parcles it is failing saying untar failed with return code 2
Thanks for the help!!