Our Community is getting an upgrade! To get everything ready for the relaunch, we’ll be placing the site in read-only mode starting September 21st.
We really appreciate your understanding while we get things set up behind the scenes. Catch up on all the exciting details about the move here.
Need help or have questions? Drop us a line at [email protected]
Created 10-15-2014 01:10 PM
I found the solution for the above issue
1) for protocolError we need to use kill -9 to kill the superviser
2) the above mention steps are correct I was making some typo with the ip and hostnames in the config.ini in one of the hosts.
Hope that help....
Thanks,
Amit