Our Community is getting an upgrade! To get everything ready for the relaunch, we’ll be placing the site in read-only mode starting September 21st.
We really appreciate your understanding while we get things set up behind the scenes. Catch up on all the exciting details about the move here.
Need help or have questions? Drop us a line at [email protected]
Created 01-10-2024 10:14 PM
Hi all,
My nifi crash for some reasons that I could not figure out, can anyone helps?
1. A chain of lookups that I have, the table being looked up contains around 50,000,000 rows
2. After running some node, it crashed like this:
3. After this, I relogged into NiFi to see what error happened:
My Lookup service setup:
I can provide more details upon request.
Please help!!!Thanks