Support Questions
Find answers, ask questions, and share your expertise

Oozie coordinator editor - problems with using datasets.

Solved Go to solution

Re: Oozie coordinator editor - problems with using datasets.

Nice!

 

Can you share your Chrome and Firefox version that way we can investigate this?

Re: Oozie coordinator editor - problems with using datasets.

Contributor

Chrome: Version 28.0.1500.71

Firefox: Version 22.0

 

Both running on Ubuntu 12.04

 

Re: Oozie coordinator editor - problems with using datasets.

Contributor

I upgrade to the latest google Chrome Version 29.0.1547.62

 

Unfortunately, this version of Chrome is still not working for me on Ubunt 12.04

Re: Oozie coordinator editor - problems with using datasets.

Contributor

It seems Hue 2.5.0 has fixed the problem.  Chrome works the same as FireFox. 

View solution in original post

Re: Oozie coordinator editor - problems with using datasets.

Awesome and thanks for the feedback!