Our Community is getting an upgrade! To get everything ready for the relaunch, we’ll be placing the site in read-only mode starting September 21st.
We really appreciate your understanding while we get things set up behind the scenes. Catch up on all the exciting details about the move here.
Need help or have questions? Drop us a line at [email protected]
Created on 07-16-2014 03:04 PM - edited 09-16-2022 02:02 AM
Hi, After installing CDH5 with CM, I log in for the first time to configure the cluster. I got to the "role assignment" screen but had to leave my computer and the session timed out. Now when I log back in, the config cluster wizard starts over. On the screen where I "specifiy hosts", they all come back as " Currently Managed" and I can't get past that screen. The "Continue" button is grayed out. How do I get them back to a "Not Managed" state? Thanks
Mike